GENERAL 1 coaster then a super bad burn?

Status
Not open for further replies.

necrovamp

Noob Account
Dec 6, 2011
9
0
Nashville, TN
[SOLVED]1 failed burn then a super bad burn (2 coasters)?

[Solved] FLAG FOR DELETION





Alright, so it has been a long time since I set up my whole thing, I remember that my results were never that good, but they were never this bad.
my latest burn is this one, brace yourself
asdasdasdadad.png
Untitled.png
this was a full burn no problems
I was just wondering what's with the bad results?, I normally stay within the good marks, pi20, pif 4-5

My coaster that was before this was some sort of io device error, I never save any logs so I cant show u exactly what it said.
I also looked at the disc, and thought WTF, lol
IMG_20130922_192806.jpg

Any ideas without resetting my settings, cause they have worked for me for over a year
____________________________________________________________________________________
I hope this info helps

my current settings are
Ihas124 B drive with burnermax AL0S - v1.0
MKM-003 media

Layerbreak: Calculate optimal
OPC=OFF
SB=ON
FHT=ON
OS=OFF
OHT=OFF

 
Last edited:

necrovamp

Noob Account
Dec 6, 2011
9
0
Nashville, TN
Re: kprobe results bad, but disc works?

My situation has changed completely, I still need help with the burn but the question is somewhat different
I also didn't save any logs related to the burn in question.
I posted because I followed the guidelines in this Stickied admin post
It did not say anything about logs so I thought it would still be ok to ask my question.
Do you have any advice related to the topic?

For any help with backups, please post your XBC, ABGX and IMGBurn logs.
 

frayed

DINDU NUFFIN
VIP Member
Dec 22, 2010
3,244
118
Stuck in your tub
same old story, same old song and dance

nn2khi.jpg

XBC auto saves the log, so unless you purposely deleted it there is no reason why you shouldn't have it
 
Last edited:
  • Like
Reactions: scott1503

necrovamp

Noob Account
Dec 6, 2011
9
0
Nashville, TN
Well I checked my settings to see if what you said was true, and while there is an option, it does not seem to be set on mine
And now I know why even though I've been a member for years, I hardly post on the forums.
Bad community, lol
Anyways please keep the replies limited to my questions and not speculation and assumptions...




same old story, same old song and dance


View attachment 20873


XBC auto saves the log, so unless you purposely deleted it there is no reason why you shouldn't have it
 
Last edited:

frayed

DINDU NUFFIN
VIP Member
Dec 22, 2010
3,244
118
Stuck in your tub
refusal to post logs = pirate

fact not assumption

it takes 13 minutes to make a back up of an original copy if you lost/misplaced your original logs or did not have the log box checked
 

scott1503

VIP Member
Jul 21, 2012
1,799
88
Harrogate, North Yorkshire , uk
same old story, same old song and dance

View attachment 20873

XBC auto saves the log, so unless you purposely deleted it there is no reason why you shouldn't have it
Where the hell did you find that .. It's fricking awesome lol
 
Status
Not open for further replies.